News

WordPress 2.8.2 – Sicherheitsupdate

WordPress bessert in der Version 2.8.2 WordPress eine XSS-Lücke aus welche einen Angriff Kein über Autor-Kommentare möglich gemacht hat. Ein Update auf die aktuelle WordPress-Version ist dringend zu empfehlen! Habe gerade das Update durchgeführt und ohne Probleme abgeschossen!


Tags:

  • drm-schutz entfernen

Ähnliche Artikel

2 Kommentare

  1. Habe jetzt auch auf 2.8.2 aktualisiert. Ging dieses mal zum Glück ohne Probleme. Das letzte mal musste ich alles neu von den backups einspielen.

Kommentar verfassen

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.

Schaltfläche "Zurück zum Anfang"
Send this to a friend