Security

Parallels Plesk Panel – Windows – Sicherheitsupdate erforderlich

Bind im beliebten Parallels Plesk Panel für Windows Maschinen hat derzeit ein Sicherheitsproblem, welches in einem Denial Of Service mit Server Crash enden kann! Daher ist ein Update zwingend erforderlich und so schnell wie möglich umzusetzen!

Betroffen von dem Sicherheitsproblem sind die Plesk Versionen 9.5 und 10 welche eine Bind Version mit der Nummer 9.7.1 oder 9.7.2 installiert haben sollten! Installiert Euch so schnell wie möglich das Update um die Lücke nichtig zu machen!


Tags:

  • parallels sicherheitsprobleme
  • sicherheitsupdate erforderlich email
  • webdisk auf linux server erstellen plesk ?
  • webdisk auf linux server erstellen plesk ?
  • webdisk auf linux server erstellen plesk ?
Tags

Related Articles

Kommentar verfassen

Diese Website verwendet Akismet, um Spam zu reduzieren. Erfahre mehr darüber, wie deine Kommentardaten verarbeitet werden.

Back to top button
Close
Send this to a friend